Search found 1 match

by 4105
Mon Nov 20, 2006 1:58 pm
Forum: Off Topic
Topic: using PEAR with package 2.0 error
Replies: 2
Views: 9689

using PEAR with package 2.0 error

I am trying to add a package to pear. I am upgrading from PHP 5.0 to PHP 5.1 The OS is Redhat 8. When I attempt to install the package I get "no handlers for package.xml version 2." Current version of Archive_Tar is 1.3.1 and Pear is 1.4.11. The package is MDB2_Driver_ibase. FYI I am using Apache 2....