Getting errors with webchat

Ideas, suggestions, and constructive criticisms about EFnet's Websites

Moderators: Website/Forum Admins, Website/Ideas/Suggestions Moderators

Davio
Posts: 4
Joined: Wed Jul 05, 2006 10:21 am

Getting errors with webchat

Postby Davio » Wed Jul 05, 2006 10:37 am

User avatar
munky
Site Admin
Posts: 826
Joined: Wed Jul 02, 2003 4:54 pm
Location: Phoenix AZ
Contact:

Postby munky » Wed Jul 05, 2006 12:52 pm

In God we trust,
Everyone else must have an X.509 certificate.
Davio
Posts: 4
Joined: Wed Jul 05, 2006 10:21 am

Postby Davio » Wed Jul 05, 2006 7:30 pm

User avatar
munky
Site Admin
Posts: 826
Joined: Wed Jul 02, 2003 4:54 pm
Location: Phoenix AZ
Contact:

Postby munky » Thu Jul 06, 2006 11:38 am

In God we trust,

Everyone else must have an X.509 certificate.
Davio
Posts: 4
Joined: Wed Jul 05, 2006 10:21 am

Postby Davio » Thu Jul 06, 2006 8:03 pm

User avatar
munky
Site Admin
Posts: 826
Joined: Wed Jul 02, 2003 4:54 pm
Location: Phoenix AZ
Contact:

Postby munky » Fri Jul 07, 2006 12:59 am

In God we trust,

Everyone else must have an X.509 certificate.
Davio
Posts: 4
Joined: Wed Jul 05, 2006 10:21 am

Postby Davio » Fri Jul 07, 2006 2:25 am

User avatar
deww
Posts: 125
Joined: Fri Jul 18, 2003 7:17 pm

Postby deww » Sat Jul 08, 2006 3:50 am

User avatar
munky
Site Admin
Posts: 826
Joined: Wed Jul 02, 2003 4:54 pm
Location: Phoenix AZ
Contact:

Postby munky » Mon Jul 10, 2006 2:37 am

i was able to connect as well. but sending any commands (privmsg, join, etc) caused the error described.
In God we trust,

Everyone else must have an X.509 certificate.

Return to “Ideas/Suggestions”

Who is online

Users browsing this forum: No registered users and 1 guest